Bem-vindo ao Tuners.com.br Tudo sobre Injeção eletrônica programável..
Resultados 1 a 5 de 5
  1. #1
    Junior Member
    Data de Ingresso
    Dec 2017
    Posts
    13
    Post Thanks / Like
    Total Contributions For

    pauloe     R$ 0.00

    Post lenta na Injepro, ponto ignição

    Olá,

    modulo S4000
    lenta por TPS
    tinha uma FT-250 que usava a "Lenta por Ponto", eu instalei a S4000 no meu carro, não tem função similar.

    Existe um mapa para lenta.
    No manual não explica muito sobre isso:
    Clique na imagem para uma versão maior

Nome:	         lenta.JPG
Visualizações:	26
Tamanho: 	26,2 KB
ID:      	523



    Nessa condição ai de cima, o carro esta assim:


    em 40s de lenta
    médias
    ~850rpm ~7 de ponto

    na tabela de lenta esta setei perto de 18graus nessa faixa 850RPM, e na pratica fica com ~7

    como sera que devo regular isso ai? tendo um alvo de 12 graus a 1000RPM
    deixar todos os valores em 12 graus, e ir ajustando o parafuso do Ar até chegar na rotação 1000rpm?
    e depois subir os valores de ponto que estão na RPM abaixo do Alvo, e diminuir os valores de ponto que estão na RPM acima do Alvo, com o objetivo do modulo ficar jogando o motor na rotação que eu quero com o ponto que eu quero?



    at.
    Paulo

  2. Likes RenanBecker liked this post
  3. #2
    Junior Member
    Data de Ingresso
    Oct 2016
    Posts
    8
    Post Thanks / Like
    Total Contributions For

    USINAMOTOR     R$ 0.00
    Citação Postado originalmente por pauloe Ver Post
    Olá,

    modulo S4000
    lenta por TPS
    tinha uma FT-250 que usava a "Lenta por Ponto", eu instalei a S4000 no meu carro, não tem função similar.

    Existe um mapa para lenta.
    No manual não explica muito sobre isso:
    Clique na imagem para uma versão maior

Nome:	         lenta.JPG
Visualizações:	26
Tamanho: 	26,2 KB
ID:      	523



    Nessa condição ai de cima, o carro esta assim:


    em 40s de lenta
    médias
    ~850rpm ~7 de ponto

    na tabela de lenta esta setei perto de 18graus nessa faixa 850RPM, e na pratica fica com ~7

    como sera que devo regular isso ai? tendo um alvo de 12 graus a 1000RPM
    deixar todos os valores em 12 graus, e ir ajustando o parafuso do Ar até chegar na rotação 1000rpm?
    e depois subir os valores de ponto que estão na RPM abaixo do Alvo, e diminuir os valores de ponto que estão na RPM acima do Alvo, com o objetivo do modulo ficar jogando o motor na rotação que eu quero com o ponto que eu quero?



    at.
    Paulo
    Boa tarde

    Tem correção por ponto sim e provavelmente esta ativada , maxima correção é de 10 graus pra cima ou pra baixo em cima desse mapa de ponto na marcha lenta .

    Vai em " Complementares " vai ter a função marcha lenta , mas o estranho é que não tem o valor de alvo , acrdito que o alvo é " Acionar solenoide a baixo de ( alvo ) , deve estar escrito errado no software

  4. #3
    Junior Member
    Data de Ingresso
    Apr 2018
    Posts
    25
    Post Thanks / Like
    Total Contributions For

    Franz     R$ 0.00
    Vc está querendo mais ponto nessa rotação que vc está aí, certo?

    Então, na marcha lenta tem duas variáveis que atuam, a quantidade de ar e ponto. Se vc quer mais ponto para reduzir o máximo do tempo de injeção, vai ter que diminuir a passagem de ar na borboleta.

    Vc está usando o solenoide ou motor de passo? Se for trabalhar ponto, vai ter que usar um desses dois e ainda assim fazer testes, pois dependendo do fluxo do solenoide que vc usar, ele pode não suprir acessórios com muito peso como o ar condicionado.

    Se vc já usa um dessas duas válvulas acima, faça o seguinte, desligue ela e com o motor aquecido, vai fechando a regulagem da borboleta até o motor começar a perder rotação ou tremer, volte um pouco e BEM devagar até o motor ficar liso. Com isso vc achou o ponto mínimo de passagem de ar e vc notará que o ponto irá subir muito para compensar e o tempo de injeção vai cair e vc economizará combustível. Ligue a válvula novamente e os acessórios que vc tem e veja se a marcha lenta consegue trabalhar corretamente e sustentar todos eles, caso ela consiga, rode com o carro e veja se nas desacelerações ele morre ou fica firme.

    Clique na imagem para uma versão maior

Nome:	         marcha.jpg
Visualizações:	3
Tamanho: 	6,7 KB
ID:      	524
    Como está configurado essa opção?

  5. #4
    Junior Member
    Data de Ingresso
    Mar 2016
    Posts
    10
    Post Thanks / Like
    Total Contributions For

    freedfelipe     R$ 0.00
    Caso não consiga nos passos que os colegas passou ai, tenta esse:

    - Desativa a correção de marcha lenta no menu de complementares
    - Nesse mapa de lenta que vc mostrou, iguale os campos
    - Faça a abertura do controle de passagem de ar, até chegar a 1200 ~ 1300 rpm
    - Se vc quer uma lenta de 900, vem tirando ponto em cima do mapa (Lenta), para atingir a rotação desejada.

    Essa área do complementares, é depois que vc já tiver esse mapa certinho, ele vai trabalhar com as correções, que nem o Franz mencionou.

  6. #5
    Junior Member
    Data de Ingresso
    Dec 2017
    Posts
    13
    Post Thanks / Like
    Total Contributions For

    pauloe     R$ 0.00
    valeu pessoal!!
    muito obrigado.

    realmente a opção "correção maxima de ponto" estava ativada. como nao uso solenoide p/ lenta passei meio despercebido pelas outras opções do menu marcha lenta.
    esse foi meu erro que estava fazendo o ponto variar.

    procedi zerando toda a tabela de ponto na lenta p/ um valor fixo.
    Clique na imagem para uma versão maior

Nome:	         20190516_224052_2.jpg
Visualizações:	15
Tamanho: 	96,0 KB
ID:      	525

    ajustei entrada de ar.

    e completei a tabela para o "alvo".
    Clique na imagem para uma versão maior

Nome:	         20190516_224019_2.jpg
Visualizações:	15
Tamanho: 	91,7 KB
ID:      	526

    pelos poucos testes que fiz esta ok.
    e por enquanto mantive a "correção maxima de ponto" desativada. depois com mais rodagem, vou verificando se a lenta vai se mantendo no alvo, caso sim vou deixar desativada essa função.

    em paralelo tinha entrado em contato com o suporte da injepro, e me ajudaram tambem.

 

 

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •